<!doctype html>
<html lang="en" class="no-js">
<head>
    <title>Near Howe - Advertisement - Countryfile.com</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Near Howe - Advertisement" />
<meta property="og:site_name" content="Countryfile.com" />
<meta property="og:title" content="Near Howe - Advertisement" />
<meta property="og:url" content="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/near-howe-advertisement/" />
<meta property="twitter:title" content="Near Howe - Advertisement" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="countryfilemag" />
<meta property="twitter:creator" content="countryfilemag" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&amp;resize=620,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&amp;resize=620,413" />
<meta name="google-site-verification" content="37Pplvu6BbEElqqMell0kd1M3AGX_fmjKNP4f_y1su8" />
<meta name="description" content="Located in the heart of the Cumbrian countryside, Near Howe is an idyllic, quiet, and tranquil retreat with stunning 360-degree views of the surrounding fells." />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="go-outdoors" key="channel" />
<meta name="ntv-kv" values="northern-england,travel-planner" key="cat" />
<meta name="ntv-kv" values="venue" key="subcat" />
<meta name="ntv-kv" values="cumbria" key="counties" />
<meta name="ntv-kv" values="69804" key="pageid" />
<meta name="ntv-kv" values="Near Howe - Advertisement" key="title" />

            
    
    <script>
    window.dataLayer = window.datalayer || [];

    window.dataLayer.push({
        event: "Page Data",
        sections: "go-outdoors",
        authors: "rebeccatownsend",
        time: (new Date()).getTime(),
        channel: "go-outdoors",
        primary_cat: "northern-england",
        cat: ["northern-england","travel-planner"],
        subcat: "venue",
        pageid: "69804",
        taxonomies: {  "counties":["cumbria"], }
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NW5QFDB');</script>
    <!-- End Google Tag Manager -->

    
                <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'venue';
</script>
    
                <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
        <script src="https://www.countryfile.com/wcp/themes/im-fabric/dist/js/advertising/adManager-120360da100ab9e47339.js" async></script>
    
                <script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>
    
    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  const useFallback = [/^localhost$/, /^127\.0\.0\.1$/, /\.imdserve\.com$/, /^develop\./, /^release\./].filter(function(pattern){
    return pattern.test(window.location.hostname);
  }).length > 0;
  var host = useFallback ? 'immediate.fallback' : window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Manage Cookies footer link QC2 -->
<script>
window.addEventListener('DOMContentLoaded', function() {
  var link = document.querySelector('.js-launch-consent');
  if (link !== null) {
    link.addEventListener('click', function(e) {
      e.preventDefault();
      window.__tcfapi('displayConsentUi', 2, function(){});
    });
  }
});
</script>
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-edf5a753ac72af2c23ae.js":"js/0-edf5a753ac72af2c23ae.js","js/1-2c30b8bc11869fcf7b61.js":"js/1-2c30b8bc11869fcf7b61.js","js/2-cc4e8df97d4a63ffb9ac.js":"js/2-cc4e8df97d4a63ffb9ac.js","js/3-87d087c39267d371556a.js":"js/3-87d087c39267d371556a.js","js/4-848fbdc9e90aca590a47.js":"js/4-848fbdc9e90aca590a47.js","js/5-c2428f4cb2509a33b529.js":"js/5-c2428f4cb2509a33b529.js","js/6-0697c01c97f0f03c5655.js":"js/6-0697c01c97f0f03c5655.js","js/7-56552695644b8d8c1b9d.js":"js/7-56552695644b8d8c1b9d.js","js/9-867e6acdb948b30f3315.js":"js/9-867e6acdb948b30f3315.js","js/10-70dfbd8cb9a1f26d7a70.js":"js/10-70dfbd8cb9a1f26d7a70.js","js/11-ef5b0665626c1c278475.js":"js/11-ef5b0665626c1c278475.js","js/12-6b426a18f43ae332ece6.js":"js/12-6b426a18f43ae332ece6.js","js/13-36f78b777a98e3d62c79.js":"js/13-36f78b777a98e3d62c79.js","js/14-c4e104eda6cab83e583b.js":"js/14-c4e104eda6cab83e583b.js","js/15-c003aa9a773234f8c932.js":"js/15-c003aa9a773234f8c932.js","js/16-515d609f748b336a4a14.js":"js/16-515d609f748b336a4a14.js","js/17-938dd3969fd56018741c.js":"js/17-938dd3969fd56018741c.js","js/18-2d2453e52aecb3c72fad.js":"js/18-2d2453e52aecb3c72fad.js","js/19-e361ddee35afe0ea05ba.js":"js/19-e361ddee35afe0ea05ba.js","js/20-33dd9395a5b18ff8db24.js":"js/20-33dd9395a5b18ff8db24.js","js/21-b1071840921565e68b4a.js":"js/21-b1071840921565e68b4a.js","js/22-6d0ec3dc1467aa7562a0.js":"js/22-6d0ec3dc1467aa7562a0.js","js/23-1d17ed3f89cca0b43b09.js":"js/23-1d17ed3f89cca0b43b09.js","js/24-910e926b4d37e35849e4.js":"js/24-910e926b4d37e35849e4.js","js/25-08720ce1e0fc3a8a59c0.js":"js/25-08720ce1e0fc3a8a59c0.js","js/26-513bee3a9ed86ec50e99.js":"js/26-513bee3a9ed86ec50e99.js","js/27-7e730911bdda34ae49ce.js":"js/27-7e730911bdda34ae49ce.js","js/28-fcc689b1159a6b848a87.js":"js/28-fcc689b1159a6b848a87.js","js/29-88ef5b3c7e2ae4bc38a8.js":"js/29-88ef5b3c7e2ae4bc38a8.js","js/30-657016af1aa6b4dbf221.js":"js/30-657016af1aa6b4dbf221.js","js/31-19552e123ea152c4328a.js":"js/31-19552e123ea152c4328a.js","js/32-f289bc6330dc59e55c08.js":"js/32-f289bc6330dc59e55c08.js","js/33-6bd6911816c29504235b.js":"js/33-6bd6911816c29504235b.js","js/34-0a039da207d6a9e65eea.js":"js/34-0a039da207d6a9e65eea.js","js/38-cdbdb024db4d97b11113.js":"js/38-cdbdb024db4d97b11113.js"};
            //]]>
        </script>
    
    
    
        <script>
        (function(d) { var config = {"kitId":"pcz7ccj","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/pcz7ccj.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=485728231">
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Northern England"],"category":["Northern England","Travel Planner"],"subcategory":["Travel Planner"],"channel":"other","title":"Near Howe - Advertisement","article":{"id":"69804","author":"rebeccatownsend","type":"venue","tags":["Cooking facilities","Disabled access","Free parking","Cumbria","England","Cottages","Pet friendly","Self-catering","Walking routes"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.countryfile.com", "consentRequired": true});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.countryfile.com/wcp/themes/im-countryfile-theme/dist/./css/app-c95414408ec3bc4446f4.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.countryfile.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.countryfile.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyCoIkVdQdoagz-MlkiKo4_w4TPVBfHSD0c&#038;ver=1' id='google-maps-js'></script>
<link rel="canonical" href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/near-howe-advertisement/" />
<meta name="robots" content="index,follow" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/22/2018/06/favicon_0-717323b.gif?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/22/2018/06/favicon_0-717323b.gif?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.immediate.co.uk/production/volatile/sites/22/2018/06/favicon_0-717323b.gif?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/22/2018/06/favicon_0-717323b.gif?quality=90&#038;resize=270,270" />

    
</head>

<body class="venue-template-default single single-venue postid-69804 single-format-standard wp-custom-logo elementor-default"
      data-template="base.twig"
      data-cmp-provider="quantcast_v2"
            data-page-common-settings='{}'
      data-page-info='{ "lazyLoading": {"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}, "adRefresh": {"enabled":false,"excludedOrderIds":[]}, "headerBidder": "index_exchange", "headerBidderUrl": "//js-sec.indexww.com/ht/p/184306-203849147255129.js", "headerBidderTimeout": "", "unitName": "/176986657/countryfile.com/gooutdoors/northernengland", "targets": { "channel": ["go-outdoors"], "primary_cat": ["northern-england"], "cat": ["northern-england","travel-planner"], "subcat": ["venue"],  "counties":["cumbria"], "pageid": ["69804"], "configuration": ["live"] } }'>

        <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NW5QFDB"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
        <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="890f246a-18af-45ed-ab79-5f4b11e9230a"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["leader1","top","banner_leader"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                     
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-dark
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow eyebrow--inverted">
        <div class="container">
            <a href="https://www.countryfile.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/22/2018/09/cropped-Countryfile-Logo-639840d-075d3f3.png?quality=90&resize=353,67" alt="" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--dark" >
      <a class="quick-links__link"
       href="/subscribe/"
       
       
       >Subscribe</a>
      <a class="quick-links__link"
       href="https://www.countryfile.com/newsletters/"
       
       
       >Newsletters</a>
      <a class="quick-links__link"
       href="https://www.countryfile.com/podcast/"
       
       
       >Podcast</a>
      <a class="quick-links__link"
       href="/competitions"
       
       
       >Competitions</a>
      <a class="quick-links__link"
       href="https://www.countryfile.com/magazine/contact-us/"
       
       
       >Contact us</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="778a36e932">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.countryfile.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.countryfile.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.countryfile.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.countryfile.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.countryfile.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--left" href="https://www.countryfile.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/22/2018/09/cropped-Countryfile-Logo-639840d-075d3f3.png?quality=90&resize=353,67" alt="" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/22/2018/09/cropped-Countryfile-Logo-639840d-075d3f3.png?quality=90&resize=353,67" alt="" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="&#x2F;subscribe&#x2F;&#x3F;utm_content&#x3D;header-button"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search"
    data-autocomplete-enabled="yes"
        data-search-config-url="https://search.api.immediate.co.uk"
    data-search-config-client-id="countryfile"
    >
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search/"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="&#x2F;subscribe&#x2F;&#x3F;utm_content&#x3D;header-button"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/go-outdoors"
                    
                    
                    
                   role="menuitem">Go outdoors<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Go outdoors
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/go-outdoors"
                                   role="menuitem">
                                    View all Go outdoors
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/go-outdoors/walks"
                                        
                                        
                                        
                                       role="menuitem">Walks                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/go-outdoors/days-out/"
                                        
                                        
                                        
                                       role="menuitem">Days out                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/go-outdoors/holiday-ideas/"
                                        
                                        
                                        
                                       role="menuitem">Holiday ideas                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/go-outdoors/get-active/"
                                        
                                        
                                        
                                       role="menuitem">Get active                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/go-outdoors/outdoor-camping-and-hiking-kit-reviews/"
                                        
                                        
                                        
                                       role="menuitem">Outdoor kit reviews                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/go-outdoors/travel-planner/"
                                        
                                        
                                        
                                       role="menuitem">Travel planner                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/wildlife/"
                    
                    
                    
                   role="menuitem">British wildlife<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    British wildlife
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/wildlife/"
                                   role="menuitem">
                                    View all British wildlife
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/wildlife-stories/"
                                        
                                        
                                        
                                       role="menuitem">Wildlife stories                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/birds/"
                                        
                                        
                                        
                                       role="menuitem">Birds                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/mammals/"
                                        
                                        
                                        
                                       role="menuitem">Mammals                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/marine-life/"
                                        
                                        
                                        
                                       role="menuitem">Marine life                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/insects-invertebrates/"
                                        
                                        
                                        
                                       role="menuitem">Insects &amp; invertebrates                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/trees-plants/"
                                        
                                        
                                        
                                       role="menuitem">Trees &amp; plants                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/people"
                    
                    
                    
                   role="menuitem">People<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    People
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/people"
                                   role="menuitem">
                                    View all People
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/people/opinion/"
                                        
                                        
                                        
                                       role="menuitem">Opinion                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/people/interviews/"
                                        
                                        
                                        
                                       role="menuitem">Interviews                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/people/experiences/"
                                        
                                        
                                        
                                       role="menuitem">Experiences                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/people/historical-figures/"
                                        
                                        
                                        
                                       role="menuitem">Historical figures                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/how-to/"
                    
                    
                    
                   role="menuitem">How to<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    How to
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/how-to/"
                                   role="menuitem">
                                    View all How to
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/how-to/green-living/"
                                        
                                        
                                        
                                       role="menuitem">Green living                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/how-to/seasonal-recipes/"
                                        
                                        
                                        
                                       role="menuitem">Seasonal recipes                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/how-to/foraging-in-britain/"
                                        
                                        
                                        
                                       role="menuitem">Foraging guides                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/how-to/outdoor-skills/"
                                        
                                        
                                        
                                       role="menuitem">Outdoor skills                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/how-to/crafts/"
                                        
                                        
                                        
                                       role="menuitem">Craft ideas                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/photography/"
                                        
                                        
                                        
                                       role="menuitem">Photography                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/magazine/"
                    
                    
                    
                   role="menuitem">Magazine<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Magazine
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/magazine/"
                                   role="menuitem">
                                    View all Magazine
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/magazine/"
                                        
                                        
                                        
                                       role="menuitem">Issues                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/magazine/meet-the-team"
                                        
                                        
                                        
                                       role="menuitem">Meet the team                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/magazine/contact-us"
                                        
                                        
                                        
                                       role="menuitem">Contact us                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/countryfile-tv-show/"
                    
                    
                    
                   role="menuitem">TV Show<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    TV Show
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/countryfile-tv-show/"
                                   role="menuitem">
                                    View all TV Show
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/countryfile-tv-guide/"
                                        
                                        
                                        
                                       role="menuitem">Countryfile TV guide                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/countryfile-presenters/"
                                        
                                        
                                        
                                       role="menuitem">Countryfile presenters                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/countryfile-tv-show/countryfile-calendar/"
                                        
                                        
                                        
                                       role="menuitem">Countryfile calendar                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/subscribe/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.countryfile.com/newsletters/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Newsletters</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.countryfile.com/podcast/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Podcast</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/competitions"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Competitions</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.countryfile.com/magazine/contact-us/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Contact us</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>

  <div class="piano-inline-template__container">
    <div class="piano-inline-template--high js-piano-high"></div>
  </div>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.countryfile.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.countryfile.com/go-outdoors/"
                        itemprop="item">
                        <span itemprop="name">Go Outdoors</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.countryfile.com/go-outdoors/travel-planner/"
                        itemprop="item">
                        <span itemprop="name">Travel Planner</span>
                    </a>
                    <meta itemprop="position" content="3" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/"
                        itemprop="item">
                        <span itemprop="name">Northern England</span>
                    </a>
                    <meta itemprop="position" content="4" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Near Howe &#8211; Advertisement</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">[{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.countryfile.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.countryfile.com\/go-outdoors\/","name":"Go Outdoors"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.countryfile.com\/go-outdoors\/travel-planner\/","name":"Travel Planner"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.countryfile.com\/go-outdoors\/travel-planner\/northern-england\/","name":"Northern England"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https:\/\/www.countryfile.com\/go-outdoors\/travel-planner\/northern-england\/near-howe-advertisement\/","name":"Near Howe &#8211; Advertisement"}}]},{"@context":"http:\/\/schema.org","@type":"EventVenue","mainEntityOfPage":{"@type":"Webpage","@id":"https:\/\/www.countryfile.com\/go-outdoors\/travel-planner\/northern-england\/near-howe-advertisement\/"},"description":"","url":"https:\/\/www.countryfile.com\/go-outdoors\/travel-planner\/northern-england\/near-howe-advertisement\/","image":{"@type":"ImageObject","url":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/22\/2021\/03\/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=768,574","width":768,"height":574},"speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"],"url":"https:\/\/www.countryfile.com\/go-outdoors\/travel-planner\/northern-england\/near-howe-advertisement\/"},"geo":{"@type":"GeoCoordinates","latitude":"54.640552","longitude":"-2.965294"},"address":{"@type":"PostalAddress","streetAddress":"Near Howe Mungrisdale","addressRegion":2407,"postalCode":"CA11 0SH"},"amenityFeature":[{"name":"Adventure playground"},{"name":"Bar"},{"name":"Bed &amp; Breakfast"},{"name":"Coastal"},{"name":"Cooking facilities"},{"name":"Cottages"},{"name":"Days out"},{"name":"Disabled access"},{"name":"Eco-friendly"},{"name":"En-suite bathroom"},{"name":"Family friendly"},{"name":"Free parking"},{"name":"Glamping"},{"name":"Heating"},{"name":"Hot tub"},{"name":"Indoor\/Outdoor Pool"},{"name":"Live entertainment"},{"name":"Lodges"},{"name":"Log fire"},{"name":"Pet friendly"},{"name":"Railway"},{"name":"Restaurant"},{"name":"Rooms 5+"},{"name":"Safari"},{"name":"Self-catering"},{"name":"Shop"},{"name":"Spa"},{"name":"Television"},{"name":"Walking routes"},{"name":"Washroom \/ Shower block"},{"name":"Watersports"},{"name":"WIFI"},{"name":"Wildlife"}]}]</script>
	
	<article
		class="
			template-article
			template-article--venue
			template-article--headline-led
			body-background
		"
		id="post-69804"
		itemscope
		itemtype="http://schema.org/EventVenue"
	>

		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" >

											


<header class="template-article__header template-article__header--headline-led">

    
    
            <div class="container template-article__header-content template-article__header-content--headline-led">

    <div class="template-article__header-main template-article__header-main--headline-led ">

        
<h1 class="heading-1 template-article__title template-article__title--headline-led " >Near Howe &#8211; Advertisement</h1>





                



                            




  <div class="template-article__social-share template-article__social-share--headline-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.countryfile.com%2Fgo-outdoors%2Ftravel-planner%2Fnorthern-england%2Fnear-howe-advertisement%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Near%20Howe%20-%20Advertisement%20%40CountryfileMag%0A%0A&amp;url=https%3A%2F%2Fwww.countryfile.com%2Fgo-outdoors%2Ftravel-planner%2Fnorthern-england%2Fnear-howe-advertisement%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.countryfile.com%2Fgo-outdoors%2Ftravel-planner%2Fnorthern-england%2Fnear-howe-advertisement%2F&media=https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=600,600&description=Near Howe - Advertisement"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
                  <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Take a look... Near Howe - Advertisement&body=I saw this on Countryfile.com%0A%0Ahttps%3A%2F%2Fwww.countryfile.com%2Fgo-outdoors%2Ftravel-planner%2Fnorthern-england%2Fnear-howe-advertisement%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","pinterest":"1","email":"1","twitter_handle":"@CountryfileMag","facebook_auth_code":"","email_subject_prefix":"Take a look...","email_body_prefix":"I saw this on Countryfile.com","twitter_text":"Near Howe - Advertisement @CountryfileMag","email_subject":"Take a look... Near Howe - Advertisement","email_body":"I saw this on Countryfile.com","post_link":"https:\/\/www.countryfile.com\/go-outdoors\/travel-planner\/northern-england\/near-howe-advertisement\/","post_title":"Near Howe - Advertisement"}
  </script>
        
    </div>

</div>


    <div class="template-article__hero template-article__hero--headline-led">
    <div class="template-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?webp=true&quality=45&resize=600%2C399 2x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=45&resize=600%2C399 2x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?webp=true&quality=90&resize=355%2C236" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=355%2C236" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?webp=true&quality=90&resize=405%2C269" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=405%2C269" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?webp=true&quality=90&resize=600%2C400" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=600%2C400" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?webp=true&quality=90&resize=408%2C271" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=408%2C271" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-69805 align size-hero_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=600%2C400" width="620" height="413" alt="Near_Howe_medium---Fiona-and-Mark-Shore" title="Near_Howe_medium---Fiona-and-Mark-Shore"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
    </div>
</div>


<div class="template-article__post-info template-article__post-info--headline-led hidden">
        

        </div>

    
</header>
					
					
																<div class="template-article__main-content ">

							
							
							<link itemprop="mainEntityOfPage" href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/near-howe-advertisement/"/>

							
							
																						<section class="template-article__editor-content editor-content ev-meter-content" >
																		<p>Located in the heart of the Cumbrian countryside, Near Howe is an idyllic, quiet, and tranquil retreat with stunning 360-degree views of the surrounding fells. Situated near Mungrisdale, less than 15 minutes drive from Keswick, it is a perfect location from which to explore the Lake District.</p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="77f82553-e596-4336-9943-2c21edc42142" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu1","top","venue_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p>We offer seven high-quality, tastefully decorated self-catering cottages. The smallest cottage sleeps two people and the largest seven. Bannerdale, sleeping four, is wheelchair accessible with a shower wet room. Multiple cottages can be booked to provide the perfect get-away with family or friends.</p>
<p>WiFi is available throughout the cottages, free parking is available on-site and we welcome well-behaved dogs.</p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="e43665b1-0fe1-4e9d-8058-11c602ea4048" data-adsizes='[[[960,400],[[300,253],[300,250],"fluid"]],[[0,0],[[300,253],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu2","bottom","venue_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p>The cottages are set in large, spacious grounds with several outdoor seating areas as well as numerous walks from our door.</p>
								</section>
							
							
							

							
							
															<div class="template-article__post-content">
																			<div class="template-article__im-venues-details">
											<div class="row venue-details">
            <section class="col-12 col-lg-6 mb-lg">
            <h3 class="heading-6 mb-xs">Opening details:</h3>
            <div class="editor-content">
                <p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;All year&quot;}" data-sheets-userformat="{&quot;2&quot;:513,&quot;3&quot;:{&quot;1&quot;:0},&quot;12&quot;:0}">All year</span></p>

            </div>
        </section>
                <section class="col-12 col-lg-6 mb-lg">
            <h3 class="heading-6 mb-xs">Entry prices:</h3>
            <div class="editor-content">
                <p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;£225 (3-night winter break in 2-person cottage) - £870 (week summer break in 7-person cottage) &quot;}" data-sheets-userformat="{&quot;2&quot;:513,&quot;3&quot;:{&quot;1&quot;:0},&quot;12&quot;:0}">£225 (3-night winter break in 2-person cottage) - £870 (week summer break in 7-person cottage) </span></p>

            </div>
        </section>
    </div>
										</div>
																			<div class="template-article__im-venues-facilities">
											    <h3 class="heading-6 mb-xs">Facilities:</h3>
    <div class="row mb-md">
                    <div class="col-12 col-lg-6 mb-xs" itemprop="amenityFeature">
                <div class="labeled-icon">
        <div class="labeled-icon__icon">
        <span
    class="roundel-icon icon-facilities-disabled-access-full roundel-icon--icon-facilities-disabled-access-full"
    data-grunticon-embed></span>    </div>
        <div class="labeled-icon__text">
        Disabled access    </div>
</div>
            </div>
                    <div class="col-12 col-lg-6 mb-xs" itemprop="amenityFeature">
                <div class="labeled-icon">
        <div class="labeled-icon__icon">
        <span
    class="roundel-icon icon-facilities-parking-spaces roundel-icon--icon-facilities-parking-spaces"
    data-grunticon-embed></span>    </div>
        <div class="labeled-icon__text">
        Free parking    </div>
</div>
            </div>
                    <div class="col-12 col-lg-6 mb-xs" itemprop="amenityFeature">
                <div class="labeled-icon">
        <div class="labeled-icon__icon">
        <span
    class="roundel-icon icon-venues-fallback roundel-icon--icon-venues-fallback"
    data-grunticon-embed></span>    </div>
        <div class="labeled-icon__text">
        Cooking facilities    </div>
</div>
            </div>
            </div>
										</div>
																			<div class="template-article__im-venues-key-features">
											    <h3 class="heading-6 mb-xs">Key features:</h3>
    <ul class="tag-group">
                    <li class="tag-group__item" itemprop="amenityFeature">
                
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;features&#x2F;cottages&#x2F;">
    Cottages
        
    </a>
            </li>
                    <li class="tag-group__item" itemprop="amenityFeature">
                
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;features&#x2F;pet-friendly&#x2F;">
    Pet friendly
        
    </a>
            </li>
                    <li class="tag-group__item" itemprop="amenityFeature">
                
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;features&#x2F;self-catering&#x2F;">
    Self-catering
        
    </a>
            </li>
                    <li class="tag-group__item" itemprop="amenityFeature">
                
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;features&#x2F;walking-routes&#x2F;">
    Walking routes
        
    </a>
            </li>
            </ul>
										</div>
																			<div class="template-article__advert">
											<div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom "
    id="4ce0e471-9a4e-413f-921e-fbca7b48714a"
    data-adsizes='[[[960,400],[[300,253],[300,250],"fluid"]],[[0,0],[[300,253],[300,250],"fluid"]]]'
    data-adtargets='{"pos":["mpu2","bottom","venue_bottom"]}'
    data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
										</div>
																			<div class="template-article__im-venues-contact-information">
											<div class="row">
    <h3 class="sr-only">Contact information:</h3>

        <div class="col-12 col-lg-4 mb-md">
        <div class="labeled-icon">
        <div class="labeled-icon__icon">
        <span
    class="roundel-icon icon-company roundel-icon--small"
    data-grunticon-embed></span>    </div>
        <div class="labeled-icon__text">
        <a href="http://www.nearhowe.co.uk/" rel="nofollow" target="_blank">Visit site</a>    </div>
</div>
    </div>
    
        <div class="col-12 col-lg-8 mb-md">
        <h4 class="sr-only">Social networks</h4>
<ul class="social-follow-collection">
                        <li class="social-follow-collection__item">
                <a href="https://facebook.com/NearHoweCottages" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialFacebook"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
                                    </ul>
    </div>
    
</div>
<div class="row">

        <div class="col-12 col-lg-4 mb-md">
        <div class="labeled-icon">
        <div class="labeled-icon__icon">
        <span
    class="roundel-icon icon-phone roundel-icon--small"
    data-grunticon-embed></span>    </div>
        <div class="labeled-icon__text">
        <a href="tel:017687 796780" rel="nofollow">017687 796780</a>    </div>
</div>
    </div>
    
        <div class="col-12 col-lg-8 mb-md">
        <div class="labeled-icon">
        <div class="labeled-icon__icon">
        <span
    class="roundel-icon icon-social-share-mail roundel-icon--small"
    data-grunticon-embed></span>    </div>
        <div class="labeled-icon__text">
        <a href="mailto:enquiries@nearhowe.co.uk" rel="nofollow">enquiries@nearhowe.co.uk</a>    </div>
</div>
    </div>
    
</div>

<div class="row">
    <div class="col-12 mb-md" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                <div class="labeled-icon">
        <div class="labeled-icon__icon">
        <span
    class="roundel-icon icon-location roundel-icon--small"
    data-grunticon-embed></span>    </div>
        <div class="labeled-icon__text">
        Near Howe, Mungrisdale, Cumbria, CA11 0SH &ndash; <a href="https://www.google.co.uk/maps/dir//Near%20Howe%2C%20Mungrisdale%2C%20Cumbria%2C%20CA11%200SH" target="_blank" rel="nofollow">Directions</a>    </div>
</div>
        <meta itemprop="streetAddress" content="Near Howe Mungrisdale ">
        <meta itemprop="addressRegion" content="Cumbria">
        <meta itemprop="postalCode" content="CA11 0SH">
    </div>
</div>
										</div>
																			<div class="template-article__im-venues-map-container">
											        <div class="venue-map venue-map--small" id="js-venue-map" data-venues='[{"id":69804,"lat":"54.640552","long":"-2.965294"}]'>
    </div>
            <div itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates">
            <meta itemprop="latitude" content="54.640552" />
            <meta itemprop="longitude" content="-2.965294" />
        </div>
    										</div>
																	</div>
							
							
														
							
																						<div class="template-article__social-share">
									




  <div class="template-article__social-share template-article__social-share--headline-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.countryfile.com%2Fgo-outdoors%2Ftravel-planner%2Fnorthern-england%2Fnear-howe-advertisement%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Near%20Howe%20-%20Advertisement%20%40CountryfileMag%0A%0A&amp;url=https%3A%2F%2Fwww.countryfile.com%2Fgo-outdoors%2Ftravel-planner%2Fnorthern-england%2Fnear-howe-advertisement%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.countryfile.com%2Fgo-outdoors%2Ftravel-planner%2Fnorthern-england%2Fnear-howe-advertisement%2F&media=https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Near_Howe_medium-Fiona-and-Mark-Shore-7d48058.jpg?quality=90&resize=600,600&description=Near Howe - Advertisement"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
                  <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Take a look... Near Howe - Advertisement&body=I saw this on Countryfile.com%0A%0Ahttps%3A%2F%2Fwww.countryfile.com%2Fgo-outdoors%2Ftravel-planner%2Fnorthern-england%2Fnear-howe-advertisement%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

								</div>
							
							
							
						</div>

						
												<div class="template-article__comments">
							<!-- Post Comments -->
						</div>

											
										
					
					    <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;facilities&#x2F;disabled-access&#x2F;">
    Disabled access
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;facilities&#x2F;free-parking&#x2F;">
    Free parking
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;facilities&#x2F;cooking-facilities&#x2F;">
    Cooking facilities
        
    </a>
                    </li>
                                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;counties&#x2F;cumbria&#x2F;">
    Cumbria
        
    </a>
                    </li>
                                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;countries&#x2F;england&#x2F;">
    England
        
    </a>
                    </li>
                                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;features&#x2F;cottages&#x2F;">
    Cottages
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;features&#x2F;pet-friendly&#x2F;">
    Pet friendly
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;features&#x2F;self-catering&#x2F;">
    Self-catering
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;features&#x2F;walking-routes&#x2F;">
    Walking routes
        
    </a>
                    </li>
                                    </ul>
    </section>

                    
				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/news/last-year-was-good-for-butterflies-according-to-survey-results/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=1420%2C945 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=1215%2C809 3x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=1215%2C809 3x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=1108%2C738 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=1108%2C738 2x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=1240%2C826 2x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=1240%2C826 2x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=1224%2C815 3x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=1224%2C815 3x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?webp=true&quality=45&resize=1112%2C740 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=45&resize=1112%2C740 2x" type="image/jpeg">
    <img class="wp-image-69861 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Orange_tip_Credit-Iain-H-Leach-ee20f61.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Orange-tip. /Credit: Ian H Leach/Butterfly Conservation" title="Orange-tip. /Credit: Ian H Leach/Butterfly Conservationcardamines"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-7">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.countryfile.com/news/last-year-was-good-for-butterflies-according-to-survey-results/">Last year was ‘good’ for butterflies according to survey results</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/go-outdoors/travel-planner/scotland/moness-resort-advertisement/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?webp=true&quality=45&resize=600%2C399 2x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?quality=45&resize=600%2C399 2x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?webp=true&quality=90&resize=355%2C236" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?quality=90&resize=355%2C236" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?webp=true&quality=90&resize=405%2C269" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?quality=90&resize=405%2C269" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?webp=true&quality=90&resize=408%2C271" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?quality=90&resize=408%2C271" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-69799 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Moness_hotel_mini-Stuart-Lee-879804a.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Moness Resort" title="Moness_hotel_mini - Stuart Lee"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-7">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.countryfile.com/go-outdoors/travel-planner/scotland/moness-resort-advertisement/">Moness Resort &#8211; Advertisement</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may also like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/sallys-cottages/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1420%2C945 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1620%2C1079 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1662%2C1107 3x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1662%2C1107 3x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1860%2C1239 3x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1860%2C1239 3x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1632%2C1087 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?webp=true&quality=45&resize=1668%2C1111 3x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=45&resize=1668%2C1111 3x" type="image/jpeg">
    <img class="wp-image-35671 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/ThePlace_Website-2-Sally-Fielding-cd75907.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Sally's Cottages" title="ThePlace_Website-2 - Sally Fielding"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/">
        <span class="standard-label__title">
            Northern England
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/sallys-cottages/">Sally&#8217;s Cottages &#8211; Advertisement</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/the-coppermines-lakes-cottages/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?webp=true&quality=45&resize=600%2C399 2x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?quality=45&resize=600%2C399 2x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?webp=true&quality=90&resize=405%2C269" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?quality=90&resize=405%2C269" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?webp=true&quality=90&resize=408%2C271" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?quality=90&resize=408%2C271" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-37598 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2019/04/iStock-1008284304-Rebecca-Forsman-92ff09a.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="The Coppermines Lakes Cottages" title="reflections on Coniston Water"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/">
        <span class="standard-label__title">
            Northern England
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/the-coppermines-lakes-cottages/">The Coppermines Lakes Cottages &#8211; Advertisement</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/landal-darwin-forest-advertisement/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?webp=true&quality=90&resize=300%2C199" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?quality=90&resize=300%2C199" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?webp=true&quality=90&resize=304%2C202" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?quality=90&resize=304%2C202" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?webp=true&quality=90&resize=304%2C202" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?quality=90&resize=304%2C202" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?webp=true&quality=90&resize=303%2C202" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?quality=90&resize=303%2C202" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?webp=true&quality=90&resize=303%2C202" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?quality=90&resize=303%2C202" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?webp=true&quality=90&resize=304%2C202" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?quality=90&resize=304%2C202" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?webp=true&quality=90&resize=304%2C202" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?quality=90&resize=304%2C202" type="image/jpeg">
    <img class="wp-image-69796 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Landal-Darwin-Forest-caroline-povey-99e72ef.jpg?quality=90&resize=303%2C202" width="620" height="413" alt="Landal Darwin Forest" title="Landal Darwin Forest - caroline povey"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/">
        <span class="standard-label__title">
            Northern England
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.countryfile.com/go-outdoors/travel-planner/northern-england/landal-darwin-forest-advertisement/">Landal Darwin Forest &#8211; Advertisement</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/go-outdoors/travel-planner/wales/owl-barn-retreat/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1420%2C945 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1620%2C1079 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=2216%2C1476 4x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=2216%2C1476 4x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=2480%2C1652 4x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=2480%2C1652 4x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1632%2C1087 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?webp=true&quality=45&resize=2224%2C1481 4x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=45&resize=2224%2C1481 4x" type="image/jpeg">
    <img class="wp-image-35679 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2019/02/20180627_114940-Anne-Cielecki-4c1c8d0.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Owl Barn Retreat" title="20180627_114940 - Anne Cielecki"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.countryfile.com/go-outdoors/travel-planner/wales/">
        <span class="standard-label__title">
            Wales
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.countryfile.com/go-outdoors/travel-planner/wales/owl-barn-retreat/">Owl Barn Retreat &#8211; Advertisement</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

		
		
	</article>

        </div>
    </div>

                        
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4 offset-md-2 footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-countryfile-magazine-subscription?promo=SPR21BS&utm_medium=brandsite&utm_source=countryfile.com&utm_campaign=spring_spr21bs&utm_content=footer-widget&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Spring21_Footer_180x180_Countryfile-eb6d0b0.jpg?quality=90&#038;resize=100,100" srcset="https://images.immediate.co.uk/production/volatile/sites/22/2021/03/Spring21_Footer_180x180_Countryfile-eb6d0b0.jpg?quality=90&amp;resize=180,180 180w, " sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-69838 alignnone size-square_image" align="left" alt="Spring21_Footer_180x180_Countryfile" title="Spring21_Footer_180x180_Countryfile" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Subscribe to BBC Countryfile Magazine</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Try 6 issues of BBC Countryfile for just £9.99!</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-countryfile-magazine-subscription&#x3F;promo&#x3D;SPR21BS&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;countryfile.com&amp;utm_campaign&#x3D;spring_spr21bs&amp;utm_content&#x3D;footer-widget&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                SUBSCRIBE
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://play.acast.com/s/bbccountryfilemagazine" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/22/2019/01/image-b04beca.jpg?quality=90&#038;resize=100,100" srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/01/image-b04beca.jpg?quality=90&amp;resize=180,180 180w, " sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-35034 alignnone size-square_image" align="left" alt="image" title="image" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Countryfile Magazine Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to the latest episodes from our country podcast</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;play.acast.com&#x2F;s&#x2F;bbccountryfilemagazine"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Listen here
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--dark" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/22/2018/09/cropped-Countryfile-Logo-639840d-075d3f3.png?quality=90&resize=353,67" alt="" />
                            <ul class="site-footer-social site-footer-social--dark">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/CountryfileMagazine" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/countryfile" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/countryfilemag" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCQ4sgtnma5mYnU4xX6ztgWw" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/countryfilemagazine" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--dark">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/terms-and-conditions/"
               
               
               >Terms & Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               
               
               >Privacy Policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               
               
               >Cookies Policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/service/"
               
               
               >Licensing</a>
        </li>
    
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent" href="#" title="Manage your cookies
            and consent settings">
                Manage cookies
            </a>
        </li>
    </ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2021.</small>
                            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/22/2018/09/BBC_Block_Logo_Black-efe71fe-54e827c.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
            
    

    

            <script type="text/javascript" src="//cdn.geni.us/snippet.min.js" defer></script>
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {
        var tsid = 114625;
        Genius.amazon.addOnClickRedirect(tsid, true, "https://buy.geni.us");
    });
</script>
<script type='text/javascript' src='https://www.countryfile.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js' id='fabric-grunticon.loader-js'></script>
<script type='text/javascript' id='fabric-grunticon.loader-js-after'>
grunticon(["https://www.countryfile.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.countryfile.com/wcp/themes/im-fabric/dist/icons/icons-eb03cd8f9a.data.png.css", "https://www.countryfile.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.countryfile.com/wcp/themes/im-countryfile-theme/dist/js/vendor-837e98229694ea682a9c.js' id='fabric-vendor-js'></script>
<script type='text/javascript' src='//www.countryfile.com/wcp/themes/im-countryfile-theme/dist/js/app-0a77bb8357f07c42369d.js' id='fabric-app-js'></script>
<script type='text/javascript' src='https://www.countryfile.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

    
                <div class="piano-inline-template--low js-piano-low"></div>
        <script src="https://www.countryfile.com/wcp/themes/im-fabric/dist/js/piano/piano-0554b3608de60b6eeace.js" async></script>
        </body>
</html>
