<!doctype html>
<html lang="en" class="no-js">
<head>

    <title>How to make a minnow trap - Countryfile.com</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="How to make a minnow trap" />
<meta property="og:site_name" content="Countryfile.com" />
<meta property="og:title" content="Make a minnow trap" />
<meta property="og:url" content="https://www.countryfile.com/how-to/make-a-minnow-trap/" />
<meta property="twitter:title" content="Make a minnow trap" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="countryfilemag" />
<meta property="twitter:creator" content="countryfilemag" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&amp;resize=620,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&amp;resize=620,413" />
<meta name="google-site-verification" content="37Pplvu6BbEElqqMell0kd1M3AGX_fmjKNP4f_y1su8" />
<meta name="description" content="Reuse plastic bottles and make the most of old bread to create your very own fish-catching device - the perfect garden project for children" />
<meta property="og:description" content="Reuse plastic bottles and make the most of old bread to create your very own fish-catching device" />
<meta property="twitter:description" content="Reuse plastic bottles and make the most of old bread to create your very own fish-catching device" />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="how-to" key="channel" />
<meta name="ntv-kv" values="green-living,how-to" key="cat" />
<meta name="ntv-kv" values="how_to" key="subcat" />
<meta name="ntv-kv" values="bushcraft,childrens-activities,garden-wi" key="posttag" />
<meta name="ntv-kv" values="63673" key="pageid" />
<meta name="ntv-kv" values="Make a minnow trap" key="title" />

                <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'how to';
</script>
    
        <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

            <script async src="//js-sec.indexww.com/ht/p/184306-203849147255129.js"></script>

                <script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>
    
    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

                <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    (function() {
        var xhttp = new XMLHttpRequest();
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var milliseconds = (new Date).getTime();
        var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
            .concat('?timestamp=', milliseconds);

        xhttp.onreadystatechange = function() {
            if (this.readyState === 4) {
                element.async = true;
                element.type = 'text/javascript';
                if(this.status === 200) {
                    element.src = url;
                } else {
                    var requestUrl = 'https://quantcast.mgr.consensu.org'.concat('/choice.js');
                    element.src = requestUrl;
                    url = requestUrl;
                }

                firstScript.parentNode.insertBefore(element, firstScript);
            }
        };

        xhttp.open('GET', url, true);
        xhttp.send();
    })();

    if (typeof window.__cmp === 'undefined') {
        var count = 0;
        window.__cmp = function() {
            var arg = arguments;

            if (typeof window.__cmp.a != 'object') {
                if (count < 10) {
                    setTimeout(function() {window.__cmp.apply(window.__cmp, arg)}, 400);
                    count ++;
                } else {
                    console.warn('CMP not loaded after 4 seconds');
                }
            } else {
                return window.__cmp.apply(window.__cmp, arg);
            }
        }
    }
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-cfc1976660b76f217fae.js":"js/0-cfc1976660b76f217fae.js","js/1-909e6f98f455c5fa51b3.js":"js/1-909e6f98f455c5fa51b3.js","js/2-3575eaaedbca865ac6db.js":"js/2-3575eaaedbca865ac6db.js","js/3-d6a3965d885afa071bd5.js":"js/3-d6a3965d885afa071bd5.js","js/4-fb61bbe5fa8c29cd6bd6.js":"js/4-fb61bbe5fa8c29cd6bd6.js","js/5-4a59bcb9d686c71ef56d.js":"js/5-4a59bcb9d686c71ef56d.js","js/6-85c53ddc0ef0bed3f624.js":"js/6-85c53ddc0ef0bed3f624.js","js/7-3baa19502ec36d491915.js":"js/7-3baa19502ec36d491915.js","js/8-a8d386b40436ddb22f03.js":"js/8-a8d386b40436ddb22f03.js","js/9-8a305a017957ec39c727.js":"js/9-8a305a017957ec39c727.js","js/10-7c7bfb37c30462cd1a9b.js":"js/10-7c7bfb37c30462cd1a9b.js","js/11-17b0b272a7cad77b9b0a.js":"js/11-17b0b272a7cad77b9b0a.js","js/12-00c45a776fe8b222ec66.js":"js/12-00c45a776fe8b222ec66.js","js/13-d8ef6e5eafb8c2f74b24.js":"js/13-d8ef6e5eafb8c2f74b24.js","js/14-db6308c36494914b387f.js":"js/14-db6308c36494914b387f.js","js/15-25677568ef16566943cf.js":"js/15-25677568ef16566943cf.js","js/16-e6fce12b54765ad8255a.js":"js/16-e6fce12b54765ad8255a.js","js/17-a56966a24d2aa775c780.js":"js/17-a56966a24d2aa775c780.js","js/18-5c53c8e76cd74fb03e6f.js":"js/18-5c53c8e76cd74fb03e6f.js","js/19-5ca39c79b35146a9bdf8.js":"js/19-5ca39c79b35146a9bdf8.js","js/20-5f57e067362effa51b61.js":"js/20-5f57e067362effa51b61.js","js/21-963a69808351deee4331.js":"js/21-963a69808351deee4331.js","js/22-e673812771ebf73aced2.js":"js/22-e673812771ebf73aced2.js","js/23-b6a5ec1ff592382c2a2c.js":"js/23-b6a5ec1ff592382c2a2c.js","js/24-9929a5b6c10696226f2e.js":"js/24-9929a5b6c10696226f2e.js","js/25-30d0e01904b354bb1062.js":"js/25-30d0e01904b354bb1062.js","js/26-f3c2d335cb207eb64ec0.js":"js/26-f3c2d335cb207eb64ec0.js","js/27-def3e6949ed1bc5605b3.js":"js/27-def3e6949ed1bc5605b3.js","js/28-8cfcdbc8c9f82d7da17a.js":"js/28-8cfcdbc8c9f82d7da17a.js","js/29-581762772128addb20b9.js":"js/29-581762772128addb20b9.js","js/30-9844b34604921cd1352a.js":"js/30-9844b34604921cd1352a.js","js/31-672818995e49d93fd872.js":"js/31-672818995e49d93fd872.js","js/36-5ac950caef2abe12e5a7.js":"js/36-5ac950caef2abe12e5a7.js"};
            //]]>
        </script>
    
    
    
        <script>
        (function(d) { var config = {"kitId":"pcz7ccj","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/pcz7ccj.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

            <link rel="manifest" href="/googleplay/smartbanner/manifest/">
    
            <meta name="apple-itunes-app" content="app-id=485728231">
    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["How to"],"category":["Green Living","How to"],"subcategory":["Green Living"],"channel":"other","title":"Make a minnow trap","article":{"id":"63673","description":"Reuse plastic bottles and make the most of old bread to create your very own fish-catching device","author":"Daniel Graham","type":"how_to","tags":["bushcraft","children's activities","garden wildlife","green living"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.countryfile.com", "consentRequired": true});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.countryfile.com/wcp/themes/im-countryfile-theme/dist/./css/app-816ef20c4f69a1ea2984.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.countryfile.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.countryfile.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel="canonical" href="https://www.countryfile.com/how-to/make-a-minnow-trap/" />
<meta name="robots" content="index,follow" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/22/2018/06/favicon_0-717323b.gif?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/22/2018/06/favicon_0-717323b.gif?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.immediate.co.uk/production/volatile/sites/22/2018/06/favicon_0-717323b.gif?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/22/2018/06/favicon_0-717323b.gif?quality=90&#038;resize=270,270" />

    
</head>


<body class="how_to-template-default single single-how_to postid-63673 single-format-standard wp-custom-logo js-has-gallery elementor-default"
      data-template="base.twig"
      data-cmp-provider="quantcast_v1"
      data-ad-lazy-loading='{"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}'
      data-page-common-settings='{}'
      data-page-info='{ "headerBidder": "index_exchange", "unitName": "/176986657/countryfile.com/howto/howto", "targets": { "channel": ["how-to"], "primary_cat": ["how-to"], "cat": ["green-living","how-to"], "subcat": ["how_to"],  "posttag":["bushcraft","childrens-activities","garden-wildlife","green-living"], "pageid": ["63673"], "configuration": ["live"] } }'>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
        <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="2bddc662-dc46-4dbf-a74c-99907191d320"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["leader1","top","banner_leader"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                     
<header class="site-header js-site-header site-header--left">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-dark
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow eyebrow--inverted">
        <div class="container">
            <a href="https://www.countryfile.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/22/2018/09/cropped-Countryfile-Logo-639840d-075d3f3.png?quality=90&resize=353,67" alt="" class="sticky-logo"/>
            </a>
                            <div class="eyebrow__links">
                    <nav aria-label="Quick Links" class="quick-links quick-links--dark" >
      <a class="quick-links__link"
       href="https://www.countryfile.com/subscribe/"
       
       
       >Subscribe</a>
      <a class="quick-links__link"
       href="/competitions"
       
       
       >Competitions</a>
      <a class="quick-links__link"
       href="https://www.countryfile.com/podcast/"
       
       
       >Podcast</a>
      <a class="quick-links__link"
       href="https://www.countryfile.com/go-outdoors/walks/"
       
       
       >Walks</a>
  </nav>
                </div>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="d0be931d13">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.countryfile.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.countryfile.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.countryfile.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.countryfile.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.countryfile.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--left" href="https://www.countryfile.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/22/2018/09/cropped-Countryfile-Logo-639840d-075d3f3.png?quality=90&resize=353,67" alt="" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/22/2018/09/cropped-Countryfile-Logo-639840d-075d3f3.png?quality=90&resize=353,67" alt="" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="&#x2F;subscribe&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search" data-autocomplete-enabled="yes">
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search/"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="&#x2F;subscribe&#x2F;"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/go-outdoors"
                    
                    
                    
                   role="menuitem">GO OUTDOORS<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    GO OUTDOORS
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/go-outdoors"
                                   role="menuitem">
                                    View all GO OUTDOORS
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/go-outdoors/walks"
                                        
                                        
                                        
                                       role="menuitem">WALKS                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/go-outdoors/days-out/"
                                        
                                        
                                        
                                       role="menuitem">DAYS OUT                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/go-outdoors/holiday-ideas/"
                                        
                                        
                                        
                                       role="menuitem">HOLIDAY IDEAS                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/go-outdoors/travel-planner/"
                                        
                                        
                                        
                                       role="menuitem">TRAVEL PLANNER                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/go-outdoors/get-active/"
                                        
                                        
                                        
                                       role="menuitem">GET ACTIVE                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/go-outdoors/gear/"
                                        
                                        
                                        
                                       role="menuitem">GEAR                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/wildlife/"
                    
                    
                    
                   role="menuitem">BRITISH WILDLIFE<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    BRITISH WILDLIFE
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/wildlife/"
                                   role="menuitem">
                                    View all BRITISH WILDLIFE
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/wildlife-stories/"
                                        
                                        
                                        
                                       role="menuitem">WILDLIFE STORIES                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/birds/"
                                        
                                        
                                        
                                       role="menuitem">BIRDS                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/mammals/"
                                        
                                        
                                        
                                       role="menuitem">MAMMALS                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/marine-life/"
                                        
                                        
                                        
                                       role="menuitem">MARINE LIFE                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/insects-invertebrates/"
                                        
                                        
                                        
                                       role="menuitem">INSECTS &amp; INVERTEBRATES                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/wildlife/trees-plants/"
                                        
                                        
                                        
                                       role="menuitem">TREES &amp; PLANTS                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/people"
                    
                    
                    
                   role="menuitem">PEOPLE<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    PEOPLE
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/people"
                                   role="menuitem">
                                    View all PEOPLE
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/people/opinion/"
                                        
                                        
                                        
                                       role="menuitem">OPINION                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/people/interviews/"
                                        
                                        
                                        
                                       role="menuitem">INTERVIEWS                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/people/experiences/"
                                        
                                        
                                        
                                       role="menuitem">EXPERIENCES                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/people/historical-figures/"
                                        
                                        
                                        
                                       role="menuitem">HISTORICAL FIGURES                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/how-to/"
                    
                    
                    
                   role="menuitem">HOW TO<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    HOW TO
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/how-to/"
                                   role="menuitem">
                                    View all HOW TO
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/green-living/"
                                        
                                        
                                        
                                       role="menuitem">GREEN LIVING                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/how-to/seasonal-recipes/"
                                        
                                        
                                        
                                       role="menuitem">SEASONAL RECIPES                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/how-to/foraging-in-britain/"
                                        
                                        
                                        
                                       role="menuitem">FORAGING GUIDES                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/how-to/outdoor-skills/"
                                        
                                        
                                        
                                       role="menuitem">OUTDOOR SKILLS                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/how-to/crafts/"
                                        
                                        
                                        
                                       role="menuitem">CRAFT IDEAS                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/photography/"
                                        
                                        
                                        
                                       role="menuitem">PHOTOGRAPHY                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/magazine/"
                    
                    
                    
                   role="menuitem">MAGAZINE<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    MAGAZINE
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/magazine/"
                                   role="menuitem">
                                    View all MAGAZINE
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/podcast/"
                                        
                                        
                                        
                                       role="menuitem">PODCAST                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/magazine/"
                                        
                                        
                                        
                                       role="menuitem">ISSUES                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/news/"
                                        
                                        
                                        
                                       role="menuitem">NEWS                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.countryfile.com/awards/"
                                        
                                        
                                        
                                       role="menuitem">AWARDS                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/competitions/"
                                        
                                        
                                        
                                       role="menuitem">COMPETITIONS                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/subscribe"
                                        target="_blank"
                                        
                                        
                                       role="menuitem">SUBSCRIBE                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/magazine/where-to-buy"
                                        
                                        
                                        
                                       role="menuitem">WHERE TO BUY                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/magazine/meet-the-team"
                                        
                                        
                                        
                                       role="menuitem">MEET THE TEAM                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/magazine/contact-us"
                                        
                                        
                                        
                                       role="menuitem">CONTACT US                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.countryfile.com/countryfile-tv-show/"
                    
                    
                    
                   role="menuitem">TV SHOW<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    TV SHOW
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="https://www.countryfile.com/countryfile-tv-show/"
                                   role="menuitem">
                                    View all TV SHOW
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/countryfile-tv-guide/"
                                        
                                        
                                        
                                       role="menuitem">COUNTRYFILE TV GUIDE                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/countryfile-presenters/"
                                        
                                        
                                        
                                       role="menuitem">COUNTRYFILE PRESENTERS                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/countryfile-tv-show/countryfile-calendar/"
                                        
                                        
                                        
                                       role="menuitem">COUNTRYFILE CALENDAR                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.countryfile.com/subscribe/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Subscribe</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/competitions"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Competitions</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.countryfile.com/podcast/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Podcast</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.countryfile.com/go-outdoors/walks/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Walks</a>
            
        </div>
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.countryfile.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.countryfile.com/how-to/"
                        itemprop="item">
                        <span itemprop="name">How to</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Make a minnow trap</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">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</script>
	
	<article class="template-article template-article--how_to template-article--headline-led body-background" id="post-63673" itemscope itemtype="http://schema.org/HowTo">
		
		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" >
											<div class="template-article__header template-article__header--headline-led">
    <div class="template-article__header-main">
        
        <div class="template-article__headings">
        
    <h1 class="heading-1 template-article__title " itemprop="headline name">Make a minnow trap</h1>

    
    
    
        
            <div class="template-article__description">
            <p class="body-copy-large" itemprop="description">Reuse plastic bottles and make the most of old bread to create your very own fish-catching device</p>
        </div>
    
    
                        <div class="template-article__im-editorial-ratings-stars">
                            </div>
            </div>


                            <div class="template-article__social-share template-article__social-share--top">
                



<ul class="social-share-collection js-social-share-collection">
            <li class="social-share-collection__item ">
        <a
          href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.countryfile.com%2Fhow-to%2Fmake-a-minnow-trap%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--facebook">
              <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://twitter.com/intent/tweet?text=Make%20a%20minnow%20trap%20%40CountryfileMag%0A%0A&amp;url=https%3A%2F%2Fwww.countryfile.com%2Fhow-to%2Fmake-a-minnow-trap%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--twitter">
              <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.countryfile.com%2Fhow-to%2Fmake-a-minnow-trap%2F&media=https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&resize=600,600&description=Make a minnow trap"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
              <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="mailto:?subject=Take a look... Make a minnow trap&body=I saw this on Countryfile.com

Reuse plastic bottles and make the most of old bread to create your very own fish-catching device%0A%0Ahttps%3A%2F%2Fwww.countryfile.com%2Fhow-to%2Fmake-a-minnow-trap%2F%0A"
          class="js-social-share-popup"
          target=""

          rel="nofollow noopener noreferrer"
          data-position="top"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--email">
              <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                                                      </ul>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","pinterest":"1","email":"1","twitter_handle":"@CountryfileMag","facebook_auth_code":"","email_subject_prefix":"Take a look...","email_body_prefix":"I saw this on Countryfile.com","twitter_text":"Make a minnow trap @CountryfileMag","email_subject":"Take a look... Make a minnow trap","email_body":"I saw this on Countryfile.com\n\nReuse plastic bottles and make the most of old bread to create your very own fish-catching device","post_link":"https:\/\/www.countryfile.com\/how-to\/make-a-minnow-trap\/","post_title":"Make a minnow trap"}
  </script>
            </div>
            </div>

                    <div class="template-article__hero template-article__hero--headline-led">
                <div style="position: relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=45&resize=882%2C587 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=45&resize=882%2C587 3x" type="image/png">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=45&resize=710%2C472 2x" type="image/png">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=45&resize=810%2C539 2x" type="image/png">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&resize=554%2C369" type="image/png">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&resize=620%2C413" type="image/png">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=45&resize=816%2C543 2x" type="image/png">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&resize=556%2C370" type="image/png">
    <img class="wp-image-63679 align size-hero_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&resize=620%2C413" width="620" height="413" alt="How to make a minnow trap" title="How to make a minnow trap"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
            </div>
        </div>
    
    <div class="template-article__post-info template-article__post-info--headline-led">
        
<div class="template-article__author-name"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
    <div class="author-name">
                    <meta itemprop="name" content="Daniel Graham"/>
            </div>
</div>

    <div class="template-article__published-date">
        <time class="body-copy-extra-small" datetime="2020-08-25T12:14:17+01:00">August 25th, 2020 at 12:14 pm </time>
                    <meta itemprop="datePublished" content="2020-08-25T12:14:17+01:00">
            <meta itemprop="dateModified" content="2020-08-25T12:15:04+01:00">
            </div>
    </div>

        </div>
					
					
					
																<div class="template-article__main-content">

							
							<link itemprop="mainEntityOfPage" href="https://www.countryfile.com/how-to/make-a-minnow-trap/"/>

							
							
																						<section class="template-article__margin-bottom editor-content ev-meter-content" >
									<div class="template-article__masked"><!-- preview content --></div>
									
								</section>
							
							
							

							
															<div class="template-article__advert">
									<div class="single-mpu js-mpu dfp-ad js-dfp-ad-top "
    id="b3b1157c-c41a-49db-9923-3521c41d1b44"
    data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]'
    data-adtargets='{"pos":["mpu1","top","how_to_top"]}'
    data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
								</div>
							
															<div class="template-article__post-content template-article__margin-bottom">
																			<div class="template-article__grouped-list">
											
    <div class="grouped-list">
                    <h3 class="feature-heading heading-4">You Will Need</h3>
        
                    <div class="grouped-list__group">
                
                <ul class="grouped-list__sub-list body-copy">
                                            <li class="grouped-list__sub-list-item" itemprop="supply"
                            itemtype="http://schema.org/HowToItem">
                            <span class="grouped-list__text">two-litre drink bottle</span>                        </li>
                                            <li class="grouped-list__sub-list-item" itemprop="supply"
                            itemtype="http://schema.org/HowToItem">
                            <span class="grouped-list__text">plyers and a nail (for melting)</span>                        </li>
                                            <li class="grouped-list__sub-list-item" itemprop="supply"
                            itemtype="http://schema.org/HowToItem">
                            <span class="grouped-list__text">scissors/knife</span>                        </li>
                                            <li class="grouped-list__sub-list-item" itemprop="supply"
                            itemtype="http://schema.org/HowToItem">
                            <span class="grouped-list__text">Twine</span>                        </li>
                                            <li class="grouped-list__sub-list-item" itemprop="supply"
                            itemtype="http://schema.org/HowToItem">
                            <span class="grouped-list__text">a stone for a weight</span>                        </li>
                                            <li class="grouped-list__sub-list-item" itemprop="supply"
                            itemtype="http://schema.org/HowToItem">
                            <span class="grouped-list__text">bulldog clips</span>                        </li>
                                            <li class="grouped-list__sub-list-item" itemprop="supply"
                            itemtype="http://schema.org/HowToItem">
                            <span class="grouped-list__text">bread</span>                        </li>
                                    </ul>
            </div>
            </div>
										</div>
																			<div class="template-article__how-to-steps">
											<div class="grouped-list">
                <div class="grouped-list__group" itemprop="step" itemscope itemtype="http://schema.org/HowToSection">
                            <meta itemprop="name" content="null">
            
                                        <div class="grouped-list__group-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/HowToStep">
                    <h3 class="feature-heading heading-4" itemprop="name">Step 1</h3>
                    <div itemprop="itemListElement" itemscope itemtype="http://schema.org/HowToDirection">
                        <div class="editor-content" itemprop="text">
<p></p>
<div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=90&amp;resize=252%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=45&amp;resize=506%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=45&amp;resize=759%2C599 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=90&amp;resize=252%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=45&amp;resize=506%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=45&amp;resize=759%2C599 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=90&amp;resize=299%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=45&amp;resize=598%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=45&amp;resize=898%2C709 3x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=90&amp;resize=299%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=45&amp;resize=598%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=45&amp;resize=898%2C709 3x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=90&amp;resize=341%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=45&amp;resize=683%2C539 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=90&amp;resize=341%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=45&amp;resize=683%2C539 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=90&amp;resize=468%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=45&amp;resize=935%2C738 2x" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=90&amp;resize=468%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=45&amp;resize=935%2C738 2x" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=90&amp;resize=523%2C413" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=90&amp;resize=523%2C413" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=90&amp;resize=343%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=45&amp;resize=688%2C543 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=90&amp;resize=343%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=45&amp;resize=688%2C543 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=90&amp;resize=469%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?webp=true&amp;quality=45&amp;resize=938%2C740 2x" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=90&amp;resize=469%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=45&amp;resize=938%2C740 2x" type="image/jpeg"><img class="wp-image-63678 align size-landscape_thumbnail image-handler__image image-handler__image--aspect js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-1-83876c6.jpg?quality=90&amp;resize=523%2C413" width="620" height="413" alt="How to make a minnow trap, step 1" title="How to make a minnow trap, step 1"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture>
</div>

<p class="p1"><span class="s1">D</span><span class="s1">rill or melt holes into a plastic bottle – a two-litre drink bottle works well. Cut off the top of the bottle using scissors or a sharp knife.</span></p>
</div>
                    </div>
                </div>
                                            <div class="grouped-list__group-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/HowToStep">
                    <h3 class="feature-heading heading-4" itemprop="name">Step 2</h3>
                    <div itemprop="itemListElement" itemscope itemtype="http://schema.org/HowToDirection">
                        <div class="editor-content" itemprop="text">
<p></p>
<div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=90&amp;resize=137%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=45&amp;resize=275%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=45&amp;resize=412%2C599 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=90&amp;resize=137%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=45&amp;resize=275%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=45&amp;resize=412%2C599 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=90&amp;resize=163%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=45&amp;resize=325%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=45&amp;resize=488%2C709 3x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=90&amp;resize=163%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=45&amp;resize=325%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=45&amp;resize=488%2C709 3x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=90&amp;resize=185%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=45&amp;resize=371%2C539 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=90&amp;resize=185%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=45&amp;resize=371%2C539 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=90&amp;resize=254%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=45&amp;resize=508%2C738 2x" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=90&amp;resize=254%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=45&amp;resize=508%2C738 2x" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=90&amp;resize=284%2C413" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=90&amp;resize=284%2C413" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=90&amp;resize=187%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=45&amp;resize=374%2C543 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=90&amp;resize=187%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=45&amp;resize=374%2C543 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=90&amp;resize=255%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?webp=true&amp;quality=45&amp;resize=510%2C740 2x" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=90&amp;resize=255%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=45&amp;resize=510%2C740 2x" type="image/jpeg"><img class="wp-image-63677 align size-landscape_thumbnail image-handler__image image-handler__image--aspect js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-2-a825a22.jpg?quality=90&amp;resize=284%2C413" width="620" height="413" alt="How to make a minnow trap, step 2" title="How to make a minnow trap, step 2"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture>
</div>

<p class="p2"><span class="s1">Tie twine to one side of the trap to create a handle, at least two metres in length. Tie a weight (such as a stone) to the other side using twine.</span></p>
</div>
                    </div>
                </div>
                                            <div class="grouped-list__group-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/HowToStep">
                    <h3 class="feature-heading heading-4" itemprop="name">Step 3</h3>
                    <div itemprop="itemListElement" itemscope itemtype="http://schema.org/HowToDirection">
                        <div class="editor-content" itemprop="text">
<p></p>
<div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=90&amp;resize=156%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=45&amp;resize=313%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=45&amp;resize=469%2C599 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=90&amp;resize=156%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=45&amp;resize=313%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=45&amp;resize=469%2C599 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=90&amp;resize=185%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=45&amp;resize=370%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=45&amp;resize=556%2C709 3x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=90&amp;resize=185%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=45&amp;resize=370%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=45&amp;resize=556%2C709 3x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=90&amp;resize=211%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=45&amp;resize=422%2C539 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=90&amp;resize=211%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=45&amp;resize=422%2C539 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=90&amp;resize=289%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=45&amp;resize=578%2C738 2x" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=90&amp;resize=289%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=45&amp;resize=578%2C738 2x" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=90&amp;resize=324%2C413" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=90&amp;resize=324%2C413" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=90&amp;resize=212%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=45&amp;resize=426%2C543 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=90&amp;resize=212%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=45&amp;resize=426%2C543 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=90&amp;resize=290%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?webp=true&amp;quality=45&amp;resize=580%2C740 2x" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=90&amp;resize=290%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=45&amp;resize=580%2C740 2x" type="image/jpeg"><img class="wp-image-63675 align size-landscape_thumbnail image-handler__image image-handler__image--aspect js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-3-b6fa7a7.jpg?quality=90&amp;resize=324%2C413" width="620" height="413" alt="How to make a minnow trap, step 3" title="How to make a minnow trap, step 3"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture>
</div>

<p class="p1"><span class="s1">I</span><span class="s1">nvert the top of the bottle you previously cut off and secure it inside using bulldog clips. Fold the clips back and bait the trap with bread.</span></p>
</div>
                    </div>
                </div>
                                            <div class="grouped-list__group-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/HowToStep">
                    <h3 class="feature-heading heading-4" itemprop="name">Step 4</h3>
                    <div itemprop="itemListElement" itemscope itemtype="http://schema.org/HowToDirection">
                        <div class="editor-content" itemprop="text">
<p></p>
<div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=90&amp;resize=204%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=45&amp;resize=409%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=45&amp;resize=614%2C599 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=90&amp;resize=204%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=45&amp;resize=409%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=45&amp;resize=614%2C599 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=90&amp;resize=242%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=45&amp;resize=483%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=45&amp;resize=726%2C709 3x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=90&amp;resize=242%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=45&amp;resize=483%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=45&amp;resize=726%2C709 3x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=90&amp;resize=276%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=45&amp;resize=552%2C539 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=90&amp;resize=276%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=45&amp;resize=552%2C539 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=90&amp;resize=378%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=45&amp;resize=756%2C738 2x" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=90&amp;resize=378%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=45&amp;resize=756%2C738 2x" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=90&amp;resize=423%2C413" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=90&amp;resize=423%2C413" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=90&amp;resize=278%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=45&amp;resize=556%2C543 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=90&amp;resize=278%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=45&amp;resize=556%2C543 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=90&amp;resize=379%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?webp=true&amp;quality=45&amp;resize=758%2C740 2x" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=90&amp;resize=379%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=45&amp;resize=758%2C740 2x" type="image/jpeg"><img class="wp-image-63676 align size-landscape_thumbnail image-handler__image image-handler__image--aspect js-gallery-src-image no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-step-4--d80e652.jpg?quality=90&amp;resize=423%2C413" width="620" height="413" alt="How to make a minnow trap, step 4" title="How to make a minnow trap, step 4"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture>
</div>

<p class="p1"><span class="s1">L</span><span class="s1">ower the trap into the water and wait an hour for minnows to arrive. Enjoy your catch before safely and swiftly returning the fish to the water.</span></p>
</div>
                    </div>
                </div>
                                    </div>
    </div>
										</div>
																	</div>
							
															<div class="template-article__advert">
									<div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom "
    id="3b4defd6-998d-440b-9150-57781db016b7"
    data-adsizes='[[[960,400],[[300,252],[300,250],"fluid"]],[[0,0],[[300,252],[300,250],"fluid"]]]'
    data-adtargets='{"pos":["mpu2","bottom","how_to_bottom"]}'
    data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
								</div>
							
																						<div class="template-article__additional-info editor-content">
									<body><p>Illustrations by Enya Todd</p></body>
								</div>
							
							
																						<div class="template-article__social-share">
									



<ul class="social-share-collection js-social-share-collection">
            <li class="social-share-collection__item ">
        <a
          href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.countryfile.com%2Fhow-to%2Fmake-a-minnow-trap%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--facebook">
              <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="https://twitter.com/intent/tweet?text=Make%20a%20minnow%20trap%20%40CountryfileMag%0A%0A&amp;url=https%3A%2F%2Fwww.countryfile.com%2Fhow-to%2Fmake-a-minnow-trap%2F"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--twitter">
              <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.countryfile.com%2Fhow-to%2Fmake-a-minnow-trap%2F&media=https://images.immediate.co.uk/production/volatile/sites/22/2020/08/How-to-make-a-minnow-trap-0fda77d.png?quality=90&resize=600,600&description=Make a minnow trap"
          class="js-social-share-popup"
          target="_blank"

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
              <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                <li class="social-share-collection__item ">
        <a
          href="mailto:?subject=Take a look... Make a minnow trap&body=I saw this on Countryfile.com

Reuse plastic bottles and make the most of old bread to create your very own fish-catching device%0A%0Ahttps%3A%2F%2Fwww.countryfile.com%2Fhow-to%2Fmake-a-minnow-trap%2F%0A"
          class="js-social-share-popup"
          target=""

          rel="nofollow noopener noreferrer"
          data-position="bottom"
        >
                      <span
              class="social-share-icon social-share-collection__icon social-share-icon--email">
              <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
            </span>
                  </a>
      </li>
                                                      </ul>

								</div>
							
							
							
														<div class="template-article__comments">
								<!-- Post Comments -->
							</div>

							
													</div>
					
										
					
					    <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;tag&#x2F;bushcraft&#x2F;">
    bushcraft
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;tag&#x2F;childrens-activities&#x2F;">
    children's activities
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;tag&#x2F;garden-wildlife&#x2F;">
    garden wildlife
        
    </a>
                    </li>
                                    <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.countryfile.com&#x2F;tag&#x2F;green-living&#x2F;">
    green living
        
    </a>
                    </li>
                                    </ul>
    </section>

				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/go-outdoors/walks/jocks-road-angus-aberdeenshire-cairngorms/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=1200%2C799 4x" type="image/png">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=1065%2C709 3x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=1065%2C709 3x" type="image/png">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=1215%2C809 3x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=1215%2C809 3x" type="image/png">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=1108%2C738 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=1108%2C738 2x" type="image/png">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=1240%2C826 2x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=1240%2C826 2x" type="image/png">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=1224%2C815 3x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=1224%2C815 3x" type="image/png">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?webp=true&quality=45&resize=1112%2C740 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=45&resize=1112%2C740 2x" type="image/png">
    <img class="wp-image-63708 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/Jock’s-Road-AngusAberdeenshire-9fb5a39.png?quality=90&resize=620%2C413" width="620" height="413" alt="Jock’s Road, Angus/Aberdeenshire" title="Jock’s Road, Angus/Aberdeenshire"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-7">
                <a class="standard-card-new__article-title" href="https://www.countryfile.com/go-outdoors/walks/jocks-road-angus-aberdeenshire-cairngorms/">
            Walk: Jock’s Road, Angus and Aberdeenshire
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/wildlife/explore-the-fascinating-wildlife-of-a-hampshire-chalk-stream/">
            
                            <i class="icon icon-microphone standard-card-new__overlay-icon" data-grunticon-embed></i>
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1420%2C945 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1620%2C1079 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=2216%2C1476 4x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=2216%2C1476 4x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=2480%2C1652 4x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=2480%2C1652 4x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1632%2C1087 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?webp=true&quality=45&resize=2224%2C1481 4x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=45&resize=2224%2C1481 4x" type="image/jpeg">
    <img class="wp-image-63681 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2020/08/©GeographStuartLogan-e8a10d7-scaled.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Candover Brook, BBC Countryfile Magazine podcast" title="Candover Brook ©GeographStuart:Logan"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <i data-grunticon-embed title="" class="icon
                    icon-microphone-circle
                    icon--default
                    standard-card-new__post-format
                    standard-card-new__post-format--tiny
        ">
    </i>
    <h4 class="standard-card-new__display-title heading-7">
                <a class="standard-card-new__article-title" href="https://www.countryfile.com/wildlife/explore-the-fascinating-wildlife-of-a-hampshire-chalk-stream/">
            Explore the fascinating wildlife of a Hampshire chalk stream
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may also like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/how-to/outdoor-skills/how-to-start-a-smallholding-growing-harvesting-and-best-seasonal-recipes/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=1200%2C799 4x" type="image/png">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=1065%2C709 3x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=1065%2C709 3x" type="image/png">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=1215%2C809 3x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=1215%2C809 3x" type="image/png">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=1108%2C738 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=1108%2C738 2x" type="image/png">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=1240%2C826 2x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=1240%2C826 2x" type="image/png">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=1224%2C815 3x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=1224%2C815 3x" type="image/png">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?webp=true&quality=45&resize=1112%2C740 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=45&resize=1112%2C740 2x" type="image/png">
    <img class="wp-image-57668 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/Kathy-Bishop-and-Tom-Crowford-the-Somerset-Smallholders-663470a.png?quality=90&resize=620%2C413" width="620" height="413" alt="Kathy Bishop and Tom Crowford, the Somerset Smallholders" title="Kathy Bishop and Tom Crowford, the Somerset Smallholders"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.countryfile.com/how-to/outdoor-skills/">
        <span class="standard-label__title">
            Outdoor Skills
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.countryfile.com/how-to/outdoor-skills/how-to-start-a-smallholding-growing-harvesting-and-best-seasonal-recipes/">
            How to start a smallholding: growing, harvesting and best seasonal recipes
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/how-to/outdoor-skills/make-a-green-roof-on-a-shed/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1420%2C945 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1620%2C1079 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=2216%2C1476 4x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=2216%2C1476 4x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=2480%2C1652 4x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=2480%2C1652 4x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1632%2C1087 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?webp=true&quality=45&resize=2224%2C1481 4x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=45&resize=2224%2C1481 4x" type="image/jpeg">
    <img class="wp-image-59953 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/How-to-make-a-green-roof-@Jake-Graham-644fe73-scaled.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="How to make a green roof @Jake Graham" title="How to make a green roof @Jake Graham"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.countryfile.com/how-to/outdoor-skills/">
        <span class="standard-label__title">
            Outdoor Skills
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.countryfile.com/how-to/outdoor-skills/make-a-green-roof-on-a-shed/">
            Make a green roof on a shed
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/how-to/food-recipes/seasonal-recipes/carrot-top-pesto/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1420%2C945 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1620%2C1079 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=2216%2C1476 4x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=2216%2C1476 4x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=2480%2C1652 4x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=2480%2C1652 4x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1632%2C1087 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?webp=true&quality=45&resize=2224%2C1481 4x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=45&resize=2224%2C1481 4x" type="image/jpeg">
    <img class="wp-image-53567 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2020/03/GettyImages-520324699-1ed2ca1-scaled.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Roast carrots with carrot-top pesto" title="Roast carrots with carrot-top pesto"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.countryfile.com/how-to/food-recipes/seasonal-recipes/">
        <span class="standard-label__title">
            Seasonal recipes
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.countryfile.com/how-to/food-recipes/seasonal-recipes/carrot-top-pesto/">
            Carrot-top pesto
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--landscape-thumbnail" href="https://www.countryfile.com/how-to/make-natural-all-purpose-cleaner/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1420%2C945 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1620%2C1079 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=2216%2C1476 4x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=2216%2C1476 4x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=2480%2C1652 4x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=2480%2C1652 4x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1632%2C1087 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?webp=true&quality=45&resize=2224%2C1481 4x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=45&resize=2224%2C1481 4x" type="image/jpeg">
    <img class="wp-image-55433 align size-landscape_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/22/2020/04/How-to-make-natural-cleaning-spray-c46b4f2-scaled.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="How to make natural cleaning spray" title="How to make natural cleaning spray"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

                    <div class="standard-card-new__category-label ">
            <a class="standard-label
        "
        href="https://www.countryfile.com/how-to/">
        <span class="standard-label__title">
            How to
        </span>
    </a>
    </div>

            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title" href="https://www.countryfile.com/how-to/make-natural-all-purpose-cleaner/">
            Make natural all-purpose cleaner
        </a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
    
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Countryfile.com">
    <meta itemprop="url" content="https://www.countryfile.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/22/2018/09/cropped-Countryfile-Logo-639840d-075d3f3.png?quality=90&resize=353,67">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4 offset-md-2 footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-countryfile-magazine-subscription?promo=CFWSUM20&utm_medium=brandsite&utm_source=countryfile.com&utm_campaign=3-for-5_CFWSUM20&utm_content=footer-widget&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/22/2019/01/cover147-61b55f3.jpg?quality=90&#038;resize=100,100" srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/01/cover147-61b55f3.jpg?quality=90&amp;resize=576,576 576w, https://images.immediate.co.uk/production/volatile/sites/22/2019/01/cover147-61b55f3.jpg?quality=90&amp;resize=360,360 360w, https://images.immediate.co.uk/production/volatile/sites/22/2019/01/cover147-61b55f3.jpg?quality=90&amp;resize=180,180 180w, " sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-35032 alignnone size-square_image" align="left" alt="cover147" title="cover147" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Subscribe to BBC Countryfile Magazine</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Try 3 issues of BBC Countryfile for just £5!</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-countryfile-magazine-subscription&#x3F;promo&#x3D;CFWSUM20&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;countryfile.com&amp;utm_campaign&#x3D;3-for-5_CFWSUM20&amp;utm_content&#x3D;footer-widget&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe here
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://play.acast.com/s/bbccountryfilemagazine" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/22/2019/01/image-b04beca.jpg?quality=90&#038;resize=100,100" srcset="https://images.immediate.co.uk/production/volatile/sites/22/2019/01/image-b04beca.jpg?quality=90&amp;resize=180,180 180w, " sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-35034 alignnone size-square_image" align="left" alt="image" title="image" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">BBC Countryfile Magazine Podcast</h5>
                    <p class="footer-promotional__description body-copy-extra-small">Listen to the latest episodes from our country podcast</p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;play.acast.com&#x2F;s&#x2F;bbccountryfilemagazine"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Listen here
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--dark" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/22/2018/09/cropped-Countryfile-Logo-639840d-075d3f3.png?quality=90&resize=353,67" alt="" />
                            <ul class="site-footer-social site-footer-social--dark">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/CountryfileMagazine" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="http://uk.pinterest.com/countryfile" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/countryfilemag" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UCQ4sgtnma5mYnU4xX6ztgWw" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/countryfilemagazine" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--dark">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/terms-and-conditions/"
               tabindex="NaN"
               
               
               >Terms &amp; Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               tabindex="NaN"
               
               
               >Privacy Policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               tabindex="NaN"
               
               
               >Cookies Policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/code-of-conduct/"
               tabindex="NaN"
               
               
               >Code of conduct</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/service/"
               tabindex="NaN"
               
               
               >Licensing</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent"
               href="#"
               tabindex="NaN"
               
               
               >Manage Cookies</a>
        </li>
    
</ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                                    <small class="copyright-container__text">This website is published by Immediate Media Company Limited under licence from BBC Studios Distribution.</small>
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2020.</small>
                            </div>

                            <div class="col-12 col-sm-3 col-md-2">
                    <img class="copyright-container__partner-logo" src="https://media.immediate.co.uk/volatile/sites/22/2018/09/BBC_Block_Logo_Black-efe71fe-54e827c.jpg" alt="Partner logo" />
                </div>
                    </div>
    </div>
</div>

</footer>
            
        
    <script>
    window.dataLayer = window.datalayer || [];

    window.dataLayer.push({
        event: "Page Data",
        sections: "how-to",
        authors: "Daniel Graham",
        time: (new Date()).getTime(),
        channel: "how-to",
        primary_cat: "how-to",
        cat: ["green-living","how-to"],
        subcat: "how_to",
        pageid: "63673",
        taxonomies: {  "posttag":["bushcraft","childrens-activities","garden-wildlife","green-living"], }
    });
</script>

    <!-- Google Tag Manager -->
    <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NW5QFDB"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NW5QFDB');</script>
    <!-- End Google Tag Manager -->


    

    

            <script type='text/javascript' src='https://www.countryfile.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js'></script>
<script type='text/javascript'>
grunticon(["https://www.countryfile.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.countryfile.com/wcp/themes/im-fabric/dist/icons/icons-3185ccead5.data.png.css", "https://www.countryfile.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.countryfile.com/wcp/themes/im-countryfile-theme/dist/js/vendor-8169f1e22b7a6b67f133.js'></script>
<script type='text/javascript' src='//www.countryfile.com/wcp/themes/im-countryfile-theme/dist/js/app-e7ede5a014626f615abd.js'></script>
<script type='text/javascript' src='https://www.countryfile.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

    
    </body>
</html>
